Присоединись к SMART NET! Присоединись

Коммутатор (Switch) Netgear MS510TXM


Извини, данный товар в настоящий момент недоступен. Мы предлагаем посмотреть другие товары этой категории - уверены, что найдешь похожий товар!

Можешь продолжать совершать покупки, вернувшись на главную страницу или использовав поиск по сайту.
Информация о товаре

Свойства изделия

Общие характеристики

Тип продукта Коммутаторы (Switch)
Бренд Netgear
Модель MS510TXM
Глубина 206 мм
Ширина 330 мм
Высота 43 мм
Вес 2080 г
Цвет Серый цв.
Материал корпуса Mеталл
Стандарты сети
Стандарт технологии беспроводной передачи. Стандарт 802.11G уже устарел и поддерживает только скорость передачи данных 54MB / с, что в настоящее время часто уже слишком мало. 802.11N в настоящее время является самым популярным стандартом, но у этого стандарта отличается скорость. Желательно, выбрать устройство, которое обеспечивает 300 МБ /проницаемость , которая в настоящее время является оптимальным приобретением, смотря в будущее.
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Скорость соединения сети (LAN)
LAN или Ethernet режим работы мест подключения кабеля. 10/100 MB.s стандартная скорость, которая характерна практически всем маршрутизаторам. 10/100/1000 MB.s или GigaBit стандарт в десять раз быстрее, который, в сочетании с сетевыми картами Gigabit LAN обеспечивают преимущества скорости передачи данных между компьютерами соединенными внутренней сетью. Такое решение необходимо в офисах, где между компьютерами часто копирубтся файлы большого размера или объема или используется высокоскоростное подключение к Интернету (с ~ 30 Мб / с) на нескольких компьютерах одновременно.
10/100/1000/2500 Mpbs
Количество соединений Base T
Порт (с англ. яз.-. Порт) является физическим соединением устройства.
8
Рабочая температура 0 - 50 °С
Рабочая влажность 10 - 95 %
Температура хранения -20 - 70 °С
Предохранительная влажность 10 - 95 %
Тип портов 2 x SFP, 8 x RJ-45
Право предъявления претензии для физических лиц 24 месяц

8-port Multi-Gigabit/10G Ethernet Smart Switch with 2 SFP+ ports

Provides 4 1G/2.5G and 4 Multi-GIG/10G ports with 2 dedicated 10 Gigabit fibre ports for WiFi 6 AP connections, IP surveillance and mobility. Includes a one-year subscription to Insight Premium or Pro.

Activity management

  • Automatic adjustment of speed and duplex modes
  • IEEE 802.3x data flow control
  • Dynamic MAC address management
  • IEEE 802.1Q VLAN
  • QoS based on WRR algorithm and/or strict priority
  • Port-based QoS based on IEEE 801.2p protocol
  • QoS based on TCP/UDP protocol
  • DiffServ function
  • DSCP support
  • Bandwidth limiting (input or output)
  • Connection aggregation and LACP function

Network switch management

  • Insight mobile app or Insight Cloud portal
  • Browser-based management via a graphical interface
  • Smart Control Center software for easy management of multiple switches
  • IP address access list
  • IPv6 management
  • Configurable VLAN management
  • SNMP protocol: v1, v2c, v3
  • MIB standards (RFC1213, RFC1643, RFC1493)
  • RMON standard groups 1, 2, 3, 9
  • Firmware update via Smart Control Centre (TFTP)
  • Firmware download (to the switch) and upload (to the server) using TFTP/HTTP
  • Configuration and upload (to PCs) using HTTP
  • Firmware download (to the switch) using TFTP/HTTP and upload (to the server)
  • Logging of memory and FLASH status
  • System (server) log
  • System password protection

Security

  • MAC address blocking
  • MAC address blocking by number
  • IEEE 802.1x port authentication
  • Dynamic VLAN assignment
  • Guest VLAN
  • TACACS+
  • 3 versions of HTTPS/SSL
  • TLS session
  • Trusted MAC addresses
  • ACLs for IPv4, L4

Multicast performance

  • IGMP Snooping filter protocol in v1, v2 and v3 versions
  • IGMP Snooping request generator
  • Blocking of unidentified multicast distribution activity
  • MLD protocol recognition

Extended tree, routing and linking

  • IEEE 802.1D, IEEE 802.1w RSTP and MSTP
  • BPDU overflow on/off capability when STP is disabled

Reliability, performance and troubleshooting

  • Port mirroring support for inbound and outbound traffic
  • Jumbo frame support
  • Broadcast storm control
  • Cable diagnostics
  • Loop detection
  • DoS attack prevention
  • IEEE 802.1ab LLDP protocol
  • LLDP-MED protocol
  • Two images
  • SNTP protocol
  • EAPOL protocol overflow switching option when 802.1x mode is disabled
  • Protected ports
  • DNS client
  • DHCP clients
  • DHCP Snooping method
  • Ping and traceroute client
Оттенок товара может отличаться от изображенного на фотографии. Описание продукта носит общий характер, и оно необязательно содержит все свойства продукта. Цены на товары, опубликованные в интернет-магазине, могут отличаться от цен на товары, применяемые в супермаркетах и сервисных центрах. Остатки товаров на складе и в интернет-магазине в исключительных случаях могут не совпадать, поэтому сохраняется вероятность того, что сроки доставки могут отличаться от указанных при размещении заказа и / или мы не сможем выполнить Твой заказ или выполним лишь частично (в таких случаях Покупатель будет немедленно проинформирован). Изображение, созданное искусственным интеллектом

Заметил ошибку в описании товара, таблице свойств или фотогалерее? Сообщи нам