Prisijunk prie SMART NET ir sutaupyk! Prisijunk

Komutatorius (Switch) Netgear MS510TXM


Atsiprašome, šios prekės dabar neturime. Tačiau siūlome peržiūrėti kitas šios kategorijos prekes – tikime, kad rasite panašią prekę.

Taip pat gali tęsti apsipirkimą grįždamas(-a) į titulinį puslapį arba paieškos laukelyje įrašyti, kokios prekės ieškai.
Prekės informacija

Gaminio savybės

Bendrosios charakteristikos

Prekės tipas Komutatoriai (Switch)
Prekės ženklas Netgear
Modelis MS510TXM
Gylis 206 mm
Plotis 330 mm
Aukštis 43 mm
Svoris 2080 g
Spalva Pilka sp.
Korpuso medžiaga Metalas
Tinklo standartai
Belaidžio ryšio perdavimo standartai. 802.11G vis dar nenorinti pasiduoti senoji technologija technologija. Mat G standarto adapterius turi dauguma prieš kelerius metus pagamintų nešiojamųjų kompiuterių. Ryšys veikia 2,4 GHz bangų diapazonu. Teorinė jo sparta siekia 54 MB/s, kas šiais laikais yra gerokai per mažai. 802.11ac – tai naujas belaidžio ryšio standartas, užtikrinantis didelį perduodamų duomenų greitį 5 GHz dažnio intervale. Dėl to garantuojamas trukdžių ir užlaikymų nebuvimas, kai perduodamas srautinis HD video vaizdas, atliekami video skambučiai, veikia VoIP telefonija ar žaidžiami žaidimai. 802.11ac užtikrina spartų duomenų duomenų perdavimą iki 1,3 Gb/s sparta – trigubai greičiau negu naudojant ankstesnį 802.11n standartą.
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Tinklo (LAN) jungčių greitis
LAN arba Ethernet jungtis tinklo kabeliui pajungti. 10/100 MB/s standartinis greitis, kuris būdingas beveik visiems maršrutizatoriams. 10/100/1000 MB/s arba GigaBit standartas dešimt kartų greitesnis, kuris kartu su Gigabit LAN tinklo plokštės pagalba leidžia vidiniame kompiuterių tinkle duomenis perduoti itin greitai. Toks sprendimas yra būtinas biuruose, kur tarp kompiuterių reikia dažnai nukopijuoti didelės apimties failus arba reikalingas spartus plačiajuostis interneto ryšys (su ~30 Mb/s) keliuose kompiuteriuose vienu metu.
10/100/1000/2500 Mpbs
Base T jungčių skaičius
Nurodoma kiek įrenginys turi Base-T jungčių, dar kitaip vadinamų RJ45 ar tiesiog tinklo lizdų.
8
Darbinė temperatūra 0 - 50 °C
Darbinė drėgmė 10 - 95 %
Saugojimo temperatūra -20 - 70 °C
Saugojimo drėgmė 10 - 95 %
Jungtys 2 x SFP, 8 x RJ-45
Privaloma garantija 24 mėn

8-port Multi-Gigabit/10G Ethernet Smart Switch with 2 SFP+ ports

Provides 4 1G/2.5G and 4 Multi-GIG/10G ports with 2 dedicated 10 Gigabit fibre ports for WiFi 6 AP connections, IP surveillance and mobility. Includes a one-year subscription to Insight Premium or Pro.

Activity management

  • Automatic adjustment of speed and duplex modes
  • IEEE 802.3x data flow control
  • Dynamic MAC address management
  • IEEE 802.1Q VLAN
  • QoS based on WRR algorithm and/or strict priority
  • Port-based QoS based on IEEE 801.2p protocol
  • QoS based on TCP/UDP protocol
  • DiffServ function
  • DSCP support
  • Bandwidth limiting (input or output)
  • Connection aggregation and LACP function

Network switch management

  • Insight mobile app or Insight Cloud portal
  • Browser-based management via a graphical interface
  • Smart Control Center software for easy management of multiple switches
  • IP address access list
  • IPv6 management
  • Configurable VLAN management
  • SNMP protocol: v1, v2c, v3
  • MIB standards (RFC1213, RFC1643, RFC1493)
  • RMON standard groups 1, 2, 3, 9
  • Firmware update via Smart Control Centre (TFTP)
  • Firmware download (to the switch) and upload (to the server) using TFTP/HTTP
  • Configuration and upload (to PCs) using HTTP
  • Firmware download (to the switch) using TFTP/HTTP and upload (to the server)
  • Logging of memory and FLASH status
  • System (server) log
  • System password protection

Security

  • MAC address blocking
  • MAC address blocking by number
  • IEEE 802.1x port authentication
  • Dynamic VLAN assignment
  • Guest VLAN
  • TACACS+
  • 3 versions of HTTPS/SSL
  • TLS session
  • Trusted MAC addresses
  • ACLs for IPv4, L4

Multicast performance

  • IGMP Snooping filter protocol in v1, v2 and v3 versions
  • IGMP Snooping request generator
  • Blocking of unidentified multicast distribution activity
  • MLD protocol recognition

Extended tree, routing and linking

  • IEEE 802.1D, IEEE 802.1w RSTP and MSTP
  • BPDU overflow on/off capability when STP is disabled

Reliability, performance and troubleshooting

  • Port mirroring support for inbound and outbound traffic
  • Jumbo frame support
  • Broadcast storm control
  • Cable diagnostics
  • Loop detection
  • DoS attack prevention
  • IEEE 802.1ab LLDP protocol
  • LLDP-MED protocol
  • Two images
  • SNTP protocol
  • EAPOL protocol overflow switching option when 802.1x mode is disabled
  • Protected ports
  • DNS client
  • DHCP clients
  • DHCP Snooping method
  • Ping and traceroute client
Prekės atspalvis gali skirtis nuo matomo nuotraukoje. Prekės aprašymas yra bendro pobūdžio, jame nebūtinai yra paminėtos visos prekės savybės. Internetinėje parduotuvėje skelbiamos prekių kainos, akcijos gali skirtis nuo prekių kainų, akcijų taikomų prekybos, aptarnavimo centruose. Prekių likutis sandėlyje ir internetinėje parduotuvėje išimtinais atvejais gali nesutapti, todėl išlieka galimybė, kad pristatymo terminai gali skirtis nuo nurodytų užsakymo pateikimo metu ir / arba Tavo užsakymo įvykdyti negalėsime arba įvykdysime tik jo dalį (tokiais atvejais, Pirkėjas yra nedelsiant apie tai informuojamas). AI Modified - Redaguota naudojant DI

Pastebėjai klaidą prekės aprašyme, savybių lentelėje ar nuotraukų galerijoje? Pranešk mums