Присоединись к SMART NET! Присоединись

Маршрутизатор TP-Link VR2800, черный цв.


Извини, данный товар в настоящий момент недоступен. Мы предлагаем посмотреть другие товары этой категории - уверены, что найдешь похожий товар!

Можешь продолжать совершать покупки, вернувшись на главную страницу или использовав поиск по сайту.
Информация о товаре

Свойства изделия

Общие характеристики

Тип продукта Рутеры
Бренд TP-Link
Модель VR2800
Тип рутера
VPN или Virtual Private Network, является способностю оборудования со своими вычислительными ресурсасм для создания зашифрованной локальной сети в Интернете. Функция VPN требует относительно больших вычислительных ресурсов, поэтому передача данных будет медленнее, чем обычная внутренняя сеть LAN.
LAN
Состояние полосы
SingleBand стандартная беспроводная технология 2,4 ГГц, которая характерна для всех современных беспроводных устройств. DualBand 2,4 ГГц для 5.0GHz с дополнительным каналом, который обеспечивает лучшую читаемость сигнала и стабильную работу. Для использования этой функции на обоих устройствах - маршрутизатор и беспроводная сетевая карта должны поддерживать режим Dualband.
Dual Band (2.4, 5 GHz)
Поддержание MU-MIMO
MU-MIMO обеспечивает одновременную обработку потока данных нескольких пользователей. Используя устройство вместе с MU-MIMO, время ожидания значительно снижается, что обеспечивает существенно более быструю обработку сети и нескольких устройств (например, если интернет используется в компьютере, нескольких планшетных компьютерах и смартфонах одновременно).
Да
Цвет Черный цв.

Производительность

Скорость передачи данных, Mb/сек.
Чем выше показатель, тем быстрее передачи данных.
1000
Стандарты сети
Стандарт технологии беспроводной передачи. Стандарт 802.11G уже устарел и поддерживает только скорость передачи данных 54MB / с, что в настоящее время часто уже слишком мало. 802.11N в настоящее время является самым популярным стандартом, но у этого стандарта отличается скорость. Желательно, выбрать устройство, которое обеспечивает 300 МБ /проницаемость , которая в настоящее время является оптимальным приобретением, смотря в будущее.
IEEE 802.3/3u, IEEE 802.3ab

Беспроводные соединения

Поддержка сети 3G
3G это современное подключение к интернету, которая работает со скоростью приблизительно до 3,1 мегабит в секунду (3.1 Мбит / с). Теоретическая скорость передачи 56 Мбит / с.
Да
Поддержка сети 4G
4G – это интернет 4-го поколения, использующий самую современную интернетную технологию - LTE. Интернет в сети 4G не только в несколько раз быстрее возможного в сети 3G (скачивание вплоть до 150 Mbit/s, загрузка до 50 Mbit/s), но и намного стабильнее и с меньшим временем реакции или latency (момент с начала активизации интернетной ссылки до начала скачивания).
Да
Беспроводная точка доступа (Access point)
Беспроводная точка доступа обеспечивает расширение кабельной сети для пеоежачи в сети, используя один порт LAN. Access point не рутер и не может поделить один адрес подключенитя Интернета на несколько компьютеров, поэтому это устройство используйте только с имеющимся рутером.
Нет

Тип портов и количество

Скорость соединения сети (LAN) 10/100/1000 Mbps
Количество гнезд Ethernet LAN (RJ-45)
Порт (с англ. яз.-. Порт) является физическим соединением устройства.
1
Тип портов
LAN или Ethernet режим работы мест подключения кабеля. 10/100 MB.s стандартная скорость, которая характерна практически всем маршрутизаторам. 10/100/1000 MB.s или GigaBit стандарт в десять раз быстрее, который, в сочетании с сетевыми картами Gigabit LAN обеспечивают преимущества скорости передачи данных между компьютерами соединенными внутренней сетью. Такое решение необходимо в офисах, где между компьютерами часто копирубтся файлы большого размера или объема или используется высокоскоростное подключение к Интернету (с ~ 30 Мб / с) на нескольких компьютерах одновременно.
RJ-11, USB 3.0

Габариты и вес

Ширина 263.8 мм
Глубина 197.8 мм
Высота 37.3 мм

Дополнительно

Брандмауэр (Firewall)
Огненая стена это аппаратура или программное обеспечение, которое будет проверять информацию, поступающую из Интернета или сети, и в зависимости от настроек огненой стены, блокирует или разрешает вам проникнуть в компьютер.
Да
Шифровальный механизм
Огненая стена это аппаратура или программное обеспечение, которое будет проверять информацию, поступающую из Интернета или сети, и в зависимости от настроек огненой стены, блокирует или разрешает вам проникнуть в компьютер.
128 - bit WEP
Количество антенн 4
Право предъявления претензии для физических лиц 24 месяц
Дополнительная информация Кнопка WPS, кнопка Wi-Fi, кнопка сброса, кнопка включения / выключения светодиода, кнопка включения / выключения питания
TP-Link Archer VR2800 - wireless router - DSL modem - 802.11a/b/g/n/ac - desktop

The Fastest VDSL Modem Router – The Archer VR2800 runs at 2167Mbps on 5GHz and 600Mbps on 2.4GHz
1GHz dual-core CPU – Broadcom 1GHz dual-core CPU with two co-processors keeps VR2800 running at peak performance
TP-Link Tether App – TP-Link Tether app helps you set up and manage your Archer VR2800 from any Android or iOS device.
terface 3 10/100/1000Mbps RJ45 LAN Ports,
1 10/100/1000Mbps RJ45 WAN/LAN Port,
1 RJ11 Port,
2 USB 3.0
Button WPS Button,
Wi-Fi Button,
Reset Button,
LED On/Off Button,
Power On/Off Button
External Power Supply 12V/3.3A
IEEE Standards IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standards TU G.993.2, Up to 17a profile (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL Standards Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ITU-T G.994.1 (G.hs)
ADSL2 Standards ITU-T G.992.3 (G.DMT.bis)
ADSL2+ Standards ITU-T G.992.5
Dimensions ( W x D x H ) 10.4 × 7.8 × 1.5 in
(263.8 × 197.8 × 37.3 mm)
Antenna Type 4 external detachable dual band antennas (RP-SMA)
WIRELESS FEATURES
Wireless Standards IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz
Frequency 2.4GHz and 5GHz (Supports DFS)
Transmit Power <20dBm (2.4GHz),
<23dBm (5GHz Band1 & Band2),
<30dBm (5GHz Band3)
Wireless Security 64/128-bit WEP,
WPA/WPA2,
WPA-PSK/WPA-PSK2 encryptions
SOFTWARE FEATURES
Quality of Service ATM QoS,
Traffic Control (IP QoS)
Security NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Management Web Based Configuration (HTTP / HTTPS ), Remote management,
Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
Port Forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP
VPN Pass-Through OpenVPN, PPTP VPN, IPSec VPN
Protocols Support IPv4 and IPv6
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Advanced Features Parental Controls, Network Address Translation(NAT), Port Mapping
(Grouping),
Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
USB Sharing Support Samba (Storage) / FTP Server / Media Server / Printer Server, 3G/4G Modem / SFTP Server / Web Storage

Others:
Certification CE, RCM, RoHS
Package Contents AC2800 Wireless MU-MIMO VDSL/ADSL Modem Router Archer VR2800
External Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Power Adapter
Quick Installation Guide
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10,
Mac OS, NetWare, UNIX or Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other
Java-enabled browser
Subscription with an internet service provider (for internet access)
Environment Operating Temperature: 0℃~40℃(32℉~104℉)
Storage Temperature: -40℃~70℃(-40℉~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing
Оттенок товара может отличаться от изображенного на фотографии. Описание продукта носит общий характер, и оно необязательно содержит все свойства продукта. Цены на товары, опубликованные в интернет-магазине, могут отличаться от цен на товары, применяемые в супермаркетах и сервисных центрах. Остатки товаров на складе и в интернет-магазине в исключительных случаях могут не совпадать, поэтому сохраняется вероятность того, что сроки доставки могут отличаться от указанных при размещении заказа и / или мы не сможем выполнить Твой заказ или выполним лишь частично (в таких случаях Покупатель будет немедленно проинформирован). Изображение, созданное искусственным интеллектом

Заметил ошибку в описании товара, таблице свойств или фотогалерее? Сообщи нам