Prisijunk prie SMART NET ir sutaupyk! Prisijunk

Maršrutizatorius TP-Link VR2800, juoda sp.


Atsiprašome, šios prekės dabar neturime. Tačiau siūlome peržiūrėti kitas šios kategorijos prekes – tikime, kad rasite panašią prekę.

Taip pat gali tęsti apsipirkimą grįždamas(-a) į titulinį puslapį arba paieškos laukelyje įrašyti, kokios prekės ieškai.
Prekės informacija

Gaminio savybės

Bendrosios charakteristikos

Prekės tipas Maršrutizatoriai
Prekės ženklas TP-Link
Modelis VR2800
Maršrutizatoriaus tipas
Vidaus tinklas (LAN) − tai pastato ar buto viduje įrengtas kabelių tinklas, suteikiantis galimybę naudotis internetu. Wi-Fi bevielis ryšys suteikia galimybę komfortiškai (per atstumą) prisijungti prie kompiuterių tinklo ir interneto ir leidžia vartotojui judėti kartu su kompiuteriu neprarandant ryšio. Virtualus privatus tinklas (angl. Virtual Private Network, VPN) - atskirų nutolusių vienas nuo kito kompiuterinių tinklų sujungimas į vieną tinklą internetu.
LAN
Juostos būsena
SingleBand yra standartinė 2.4 GHz bevielė technologija, būdinga visiems šiuolaikiniams bevieliams įrenginiams. DualBand yra 2.4 GHz su papildomu 5.0 GHz kanalu, kuris suteikia geresnę signalo kokybę ir stabilesnį veikimą. Kad išnaudoti šia funkciją abiejuose įrenginiuose - maršrutizatoriuje ir bevielio tinklo plokštėje turi būti palaikomas DualBand rėžimas.
Dual Band (2.4, 5 GHz)
MU-MIMO palaikymas
MU-MIMO leidžia padalinti duomenų srautą keliems vartotojams tuo pačiu metu. Naudojant įrenginį kartu su MU-MIMO, laukimo laikas gerokai sutrumpėja, kas leidžia daug sparčiau naudotis tinklu keliuose įrenginiuose (pavyzdžiui, jeigu internetą naudojate kompiuteryje, keliuose planšetiniuose kompiuteriuose ir išmaniuosiuose telefonuose vienu metu).
Taip
Spalva Juoda sp.

Našumas

Duomenų perdavimo greitis, Mb/s
Kuo didesnis duomenų perdavimo greitis, tuo greičiau bus persiunčiami duomenys. Žinoma, reiktų nepamiršti ir Jūsų interneto tiekėjų ir interneto plano galimybių.
1000
Tinklo standartai
Belaidžio ryšio perdavimo standartai. 802.11G vis dar nenorinti pasiduoti senoji technologija technologija. Mat G standarto adapterius turi dauguma prieš kelerius metus pagamintų nešiojamųjų kompiuterių. Ryšys veikia 2,4 GHz bangų diapazonu. Teorinė jo sparta siekia 54 MB/s, kas šiais laikais yra gerokai per mažai. 802.11ac – tai naujas belaidžio ryšio standartas, užtikrinantis didelį perduodamų duomenų greitį 5 GHz dažnio intervale. Dėl to garantuojamas trukdžių ir užlaikymų nebuvimas, kai perduodamas srautinis HD video vaizdas, atliekami video skambučiai, veikia VoIP telefonija ar žaidžiami žaidimai. 802.11ac užtikrina spartų duomenų duomenų perdavimą iki 1,3 Gb/s sparta – trigubai greičiau negu naudojant ankstesnį 802.11n standartą.
IEEE 802.3/3u, IEEE 802.3ab

Belaidės jungtys

3G ryšio palaikymas
Galimybė į maršrutizatorių įdėti mobilaus operatoriaus SIM kortelę arba USB Dongle adapterį, kuris užtikrina priėjimą prie 3G mobiliojo interneto. Prieš įsigydami maršrutizatorių su 3G palaikymu, gamintojo interneto tinklapyje patikrinkite ar šis prietaisas palaiko konkretaus mobiliojo ryšio operatoriaus 3G USB Dongle imtuvą.
Taip
4G ryšio palaikymas
4G – tai naujos kartos bevielio plačiajuosčio ryšio technologija, aprūpinanti greitu ir stabiliu internetu kurio maksimalus greitis iki 150 Mbit/s.
Taip
Belaidis prieigos taškas (Access point)
Bevielis prieigos taškas (Access point) užtikrina kabelio perdavimo tinklo plėtrą belaidžiame tinkle naudojant vieną LAN prievadą. Prieigos taškas nėra maršrutizatorius ir negali padalinti vieno adreso keliems kompiuteriams, todėl šį prietaisą galima naudoti tik su maršrutizatoriumi.
Ne

Jungčių tipas ir skaičius

Tinklo (LAN) jungčių greitis 10/100/1000 Mbps
Ethernet LAN (RJ-45) lizdų skaičius
Nurodoma kiek įrenginys turi Base-T jungčiu, dar kitaip vadinamų RJ45 ar tiesiog tinklo lizdų.
1
Jungtys
LAN arba Ethernet jungtis tinklo kabeliui pajungti. 10/100 MB/s standartinis greitis, kuris būdingas beveik visiems maršrutizatoriams. 10/100/1000 MB/s arba GigaBit standartas dešimt kartų greitesnis, kuris kartu su Gigabit LAN tinklo plokštės pagalba leidžia vidiniame kompiuterių tinkle duomenis perduoti itin greitai. Toks sprendimas yra būtinas biuruose, kur tarp kompiuterių reikia dažnai nukopijuoti didelės apimties failus arba reikalingas spartus plačiajuostis interneto ryšys (su ~30 Mb/s) keliuose kompiuteriuose vienu metu.
RJ-11, USB 3.0

Matmenys ir svoris

Plotis 263.8 mm
Gylis 197.8 mm
Aukštis 37.3 mm

Papildomai

Ugniasienė (Firewall)
Ugniasienė yra programinė ar techninė įranga, kuri tikrina informaciją iš interneto ar tinklo, ir priklausomai nuo ugniasienės nustatymu, blokuoja arba leidžia prisijungti prie kompiuterio.
Taip
Šifravimo mechanizmai
Ugniasienė, dar vadinama užkarda (angl. Firewall) – tai aparatinė ar programinė įranga, vykdanti saugos funkcijas tarp kompiuterio ir interneto. Paprastai ugniasienė saugo kompiuterį ne tik nuo išorinių atakų, bet ir nuo programinės įrangos, bandančios išsiųsti Jūsų informaciją.
128 - bit WEP
Antenų skaičius 4
Privaloma garantija 24 mėn
Papildoma informacija WPS mygtukas, Wi-Fi mygtukas, atstatymo mygtukas, LED įjungimo / išjungimo mygtukas, maitinimo įjungimo / išjungimo mygtukas
TP-Link Archer VR2800 - wireless router - DSL modem - 802.11a/b/g/n/ac - desktop

The Fastest VDSL Modem Router – The Archer VR2800 runs at 2167Mbps on 5GHz and 600Mbps on 2.4GHz
1GHz dual-core CPU – Broadcom 1GHz dual-core CPU with two co-processors keeps VR2800 running at peak performance
TP-Link Tether App – TP-Link Tether app helps you set up and manage your Archer VR2800 from any Android or iOS device.
terface 3 10/100/1000Mbps RJ45 LAN Ports,
1 10/100/1000Mbps RJ45 WAN/LAN Port,
1 RJ11 Port,
2 USB 3.0
Button WPS Button,
Wi-Fi Button,
Reset Button,
LED On/Off Button,
Power On/Off Button
External Power Supply 12V/3.3A
IEEE Standards IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standards TU G.993.2, Up to 17a profile (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL Standards Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ITU-T G.994.1 (G.hs)
ADSL2 Standards ITU-T G.992.3 (G.DMT.bis)
ADSL2+ Standards ITU-T G.992.5
Dimensions ( W x D x H ) 10.4 × 7.8 × 1.5 in
(263.8 × 197.8 × 37.3 mm)
Antenna Type 4 external detachable dual band antennas (RP-SMA)
WIRELESS FEATURES
Wireless Standards IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz
Frequency 2.4GHz and 5GHz (Supports DFS)
Transmit Power <20dBm (2.4GHz),
<23dBm (5GHz Band1 & Band2),
<30dBm (5GHz Band3)
Wireless Security 64/128-bit WEP,
WPA/WPA2,
WPA-PSK/WPA-PSK2 encryptions
SOFTWARE FEATURES
Quality of Service ATM QoS,
Traffic Control (IP QoS)
Security NAT Firewall, SPI Firewall, Access Control, Service Filtering, Denial of Service (DoS), SYN Flooding, Ping of Death, IP and MAC Address Binding
Management Web Based Configuration (HTTP / HTTPS ), Remote management,
Command Line Interface, SSL for TR-069, SNMP v1/2c, Firmware Upgrade, Diagnostic Tools, Free Online Firmware Update
Port Forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP
VPN Pass-Through OpenVPN, PPTP VPN, IPSec VPN
Protocols Support IPv4 and IPv6
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Advanced Features Parental Controls, Network Address Translation(NAT), Port Mapping
(Grouping),
Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3
USB Sharing Support Samba (Storage) / FTP Server / Media Server / Printer Server, 3G/4G Modem / SFTP Server / Web Storage

Others:
Certification CE, RCM, RoHS
Package Contents AC2800 Wireless MU-MIMO VDSL/ADSL Modem Router Archer VR2800
External Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Power Adapter
Quick Installation Guide
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10,
Mac OS, NetWare, UNIX or Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other
Java-enabled browser
Subscription with an internet service provider (for internet access)
Environment Operating Temperature: 0℃~40℃(32℉~104℉)
Storage Temperature: -40℃~70℃(-40℉~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing
Prekės atspalvis gali skirtis nuo matomo nuotraukoje. Prekės aprašymas yra bendro pobūdžio, jame nebūtinai yra paminėtos visos prekės savybės. Internetinėje parduotuvėje skelbiamos prekių kainos, akcijos gali skirtis nuo prekių kainų, akcijų taikomų prekybos, aptarnavimo centruose. Prekių likutis sandėlyje ir internetinėje parduotuvėje išimtinais atvejais gali nesutapti, todėl išlieka galimybė, kad pristatymo terminai gali skirtis nuo nurodytų užsakymo pateikimo metu ir / arba Tavo užsakymo įvykdyti negalėsime arba įvykdysime tik jo dalį (tokiais atvejais, Pirkėjas yra nedelsiant apie tai informuojamas). AI Modified - Redaguota naudojant DI

Pastebėjai klaidą prekės aprašyme, savybių lentelėje ar nuotraukų galerijoje? Pranešk mums