Prisijunk prie SMART NET ir sutaupyk! Prisijunk

Komutatorius (Switch) Netgear ProSafe GS108T

Prekės kodas: 67035

86,02 €
/ vnt.
93,90 €
/ vnt.
30 d. mažiausia kaina: 82,04 €
+

Atsiėmimas paštomate

Gauk į paštomatą už 2,49 €. Pristatysime spalio 6 d.

Atsiėmimas parduotuvėje

Atsiimk už 0.5-1.99€. Paruošime spalio 6 d.

Pristatymas kurjeriu

Gauk į namus nemokamai*. Pristatysime spalio 6 d.

Gauk į namus už 3,49 €*. Pristatysime spalio 6 d.

* Pristatymo kaina apskaičiuota įvertinus aptarnavimo mokestį ir prekės svorį: 0.30 kg
Prekės informacija

Gaminio savybės

Bendrosios charakteristikos

Prekės tipas Komutatoriai (Switch)
Prekės ženklas Netgear
Modelis ProSafe GS108T
Šakotuvo tipas
Valdomi (managed) komutatoriai suteikia galimybę valdyti duomenų perdavimą vidiniame tinkle bei jų valdymą. Nevaldomi komutatoriai tiesiog suteikia galimybę dviems įrenginiams, Ethernet jungties pagalba, pvz., kompiuteriui ir spausdintuvui sąveikauti. Įprastai tokio tipo įrenginiai vadinami «Plug-and-Play».
Managed
Gylis 105 mm
Plotis 158 mm
Aukštis 27 mm
Svoris 560 g
Spalva Pilka sp.
Tinklo standartai
Belaidžio ryšio perdavimo standartai. 802.11G vis dar nenorinti pasiduoti senoji technologija technologija. Mat G standarto adapterius turi dauguma prieš kelerius metus pagamintų nešiojamųjų kompiuterių. Ryšys veikia 2,4 GHz bangų diapazonu. Teorinė jo sparta siekia 54 MB/s, kas šiais laikais yra gerokai per mažai. 802.11ac – tai naujas belaidžio ryšio standartas, užtikrinantis didelį perduodamų duomenų greitį 5 GHz dažnio intervale. Dėl to garantuojamas trukdžių ir užlaikymų nebuvimas, kai perduodamas srautinis HD video vaizdas, atliekami video skambučiai, veikia VoIP telefonija ar žaidžiami žaidimai. 802.11ac užtikrina spartų duomenų duomenų perdavimą iki 1,3 Gb/s sparta – trigubai greičiau negu naudojant ankstesnį 802.11n standartą.
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Tinklo (LAN) jungčių greitis
LAN arba Ethernet jungtis tinklo kabeliui pajungti. 10/100 MB/s standartinis greitis, kuris būdingas beveik visiems maršrutizatoriams. 10/100/1000 MB/s arba GigaBit standartas dešimt kartų greitesnis, kuris kartu su Gigabit LAN tinklo plokštės pagalba leidžia vidiniame kompiuterių tinkle duomenis perduoti itin greitai. Toks sprendimas yra būtinas biuruose, kur tarp kompiuterių reikia dažnai nukopijuoti didelės apimties failus arba reikalingas spartus plačiajuostis interneto ryšys (su ~30 Mb/s) keliuose kompiuteriuose vienu metu.
10/100/1000 Mbps
Base T jungčių skaičius
Nurodoma kiek įrenginys turi Base-T jungčių, dar kitaip vadinamų RJ45 ar tiesiog tinklo lizdų.
8
Maksimali darbinė temperatūra 50 °C
Jungtys 8 x RJ-45
Privaloma garantija 24 mėn
NETGEAR ProSafe GS108T šeimos Gigabit Smart Switch yra specialiai sukurti mažoms ir vidutinėms įmonėms, pasižymi dideliu našumu, specialiai verslui skirtomis funkcijomis ir paprastu valdymu. Su 8 10/100/1000 Mbps prievadais, kiekvienas pajėgus apdoroti 2000 Mbps duomenų pralaidumą pilnos dvigubo srauto režimu vienam prievadui, GS108T yra idealus sprendimas plėtojant tinklo ryšius į konferencijų kambarius, laboratorijas, fojė ir skyrių darbo grupes. Jis leidžia mažoms ir vidutinėms įmonėms palaikyti „Voice over IP“ (VoIP), srautinį multimediją, daugiakomunikaciją, saugumą ir daugybę kitų didelio pralaidumo programų, pvz., ERP ir didelių failų perdavimą. GS108T pateikiamas su išsamiu funkcijų rinkiniu, pvz., prieigos kontrolės sąrašais (ACL), 802.1x prievadų autentifikacija, patobulinta QoS, srauto apribojimu ir IGMP sekimu, kad būtų suteiktas mažas ar vidutinio dydžio verslas su tinklu, kuris yra paruoštas augti ir kartu užtikrinant našumą ir patikimumą. Be to, GS108T palaiko IEEE 802.3af standartą energijai per Ethernet (PoE). Jis gali gauti energiją iš PoE šaltinio arba iš išorinio kintamosios srovės maitinimo adapterio. Tai suteikia mažoms ir vidutinėms įmonėms lankstumo, kai jungiklis montuojamas vietose, kur nėra elektros lizdo. GS108T pristatomas su intuityvia žiniatinklio naršyklės sąsaja, kuri siūlo paprastą „Smart Switch“ valdymą, todėl lengva stebėti jungiklio veikimą, konfigūruoti prievadus, netgi sukonfigūruoti prievadų ryšulius, VLAN ir srauto prioritetus. Arba galite naudoti SNMP pagrindu veikiančią programinę įrangą, kad valdytumėte savo „Smart Switch“. NETGEAR ProSafe „Smart Switch“ yra idealus sprendimas, norint pridėti pagrindinį valdymą prie nevaldomų tinklų arba plėsti valdomus tinklus. **Intelektualus** GS108T siūlo ekonomiškai efektyvius sprendimus, kurie leidžia mažoms ir vidutinėms įmonėms geriau valdyti savo tinklus. Įtrauktas našumo stebėjimas, prievadų konfigūravimas, VLAN srautui valdyti, jungčių agregavimas, kad būtų padidintas pralaidumas, IGMP sekimas daugiakomunikacinių programų palengvinimui, ir paslaugų klasė (CoS) srauto prioritetams nustatyti. **Patobulinta paslaugų kokybė** Prioritetų eilės užtikrina, kad didelės prioritetės srautas būtų pristatomas efektyviai, netgi esant užgriozdėjimui dėl didelio srauto pliūpsnių. Pavyzdžiui, įmonės, įdiegusios tinklo telefoniją ar vaizdo konferencijas, turi sugebėti suteikti prioritetą tokiai garso ir vaizdo srautui bei kitoms realaus laiko programoms, palyginti su mažiau jautrūs delsos srautui, kad būtų užtikrinant patikimumą ir kokybę. Gebėjimas suteikti prioritetą srautui užtikrina kokybę jautrūs delsos paslaugos ir programos nepaisant augančio srauto. ProSafe Gigabit Smart Switch suteikia platų QoS funkcijų rinkinį: prioritetas, pagrįstas 802.1p prioritetas, pagrįstas 3 lygiu Srauto apribojimas **Patobulintas saugumas** Šie „Gigabit Smart Switch“ turi išplėtotų funkcijų, kurios suteikia patikimesnį saugumą mažoms ir vidutinėms įmonėms. Tai apima: 802.1x autentifikavimui ACL filtravimas, skirtas leisti arba blokuoti srautą pagal MAC arba IP adresus NETGEAR Green iki 60% mažesnė energijos sąnaudosAutomatinis išjungimo režimas taupo energiją, kai prievadas nėra prijungtasMažesnė perdavimo galia, kai kabelis trumpesnis nei 10 mPakuotė pagaminta iš mažiausiai 80% perdirbtų medžiagų **Specifikacijos:** **Tinklo protokolas ir standartų suderinamumas** * IEEE 802.3i 10BASE-T * IEEE 802.3u 100BASE-TX * IEEE 802.3ab 1000BASE-T * IEEE 802.3x pilnos dvigubo srauto srauto valdymas **Maitinimo šaltinis** * Energijos sąnaudos: 6W maksimalus **Tinklo prievadai** * 8 10/100/1000 Mbps automatinio aptikimo Gigabit Ethernet **Fizinis specifikacijos** * Matmenys: (P x G x A) 158 x 105 x 27 mm (6,2 x 4,1 x 1,1 colių) * Svoris: 0,56 kg (1,23 svaro) **Veiklos specifikacijos** * Perdavimo režimai: saugojimas ir perdavimas * Pralaidumas: 16 Gbps pilnas dvigubas srautas * Tinklo delsa: mažiau nei 15 μs 64 baitų kadrams saugojimo ir perdavimo režimu, kai perdavimas nuo 1000 Mbps iki 1000 Mbps * Buferio atmintis: 128 KB įterptoji atmintis vienetui * Adresų duomenų bazės dydis: 4k MAC adresai vienam sistemui * Vidutinis laikas tarp gedimų (MTBF): 278 553 valandos (~ 32 metai) Akusinis triukšmas: 0 dBElektrinių spindulių emisijos CE ženklas, komerciniam FCC dalis 15 Klasė B VCCI Klasė B C-Tick Aplinkos specifikacijos Darbinė temperatūra: nuo 32 ° F iki 122 ° F (nuo 0 ° C iki 50 ° C) Sandėliavimo temperatūra: nuo -4 ° F iki 158 ° F (nuo -20 ° C iki 70 ° C) Darbinė drėgmė: 90% maksimali santykinė drėgmė, nekondensuota Sandėliavimo drėgmė: 95% maksimali santykinė drėgmė, nekondensuota Darbinis aukštis: 10 000 pėdų (3 000 m) maksimalus Sandėliavimo aukštis: 10 000 pėdų (3 000 m) maksimalusBūsenos LED kiekvienam prievadui: ryšys / veikla, greitis vienam įrenginiui: maitinimas Maitinimo adapteris 12v, 1.0A maitinimo adapteris, pritaikytas pagal pardavimo šalį Arba įrenginį galima maitinti IEEE 802.3af PSE per Ethernet prievadą 1 Elektromagnetinis imunitetas EN 55024 Sauga CE ženklas, komercinis cUL IEC 950/EN 60950 CB Administracinis jungiklio valdymas IEEE 802.1Q Statinis VLAN (64 grupės, statinis) Apsaugoti prievadai IEEE 802.1p Paslaugų klasė (CoS) Prievadų pagrindu veikianti QoS DSCP pagrindu veikianti QoS DiffServ IEEE802.3ad Jungčių agregavimas (rankinis arba LACP) IEEE 802.1w Greitas besidriekiančių medžių protokolas (RSTP) IEEE 802.1s Kelių besidriekiančių medžių protokolas (MSTP) IEEE 802.1ab Nuorodos lygio aptikimo protokolas (LLDP) LLDP-MED SNMP v1, v2c, v3 RFC 1213 MIB II RFC 1643 Ethernet sąsajos MIB RFC 1493 Tilto MIB RMON grupė 1, 2, 3, 9 Automatinis balso VLAN DHCP filtravimas Automatinė DDoS (DoS) apsauga HTTP ir HTTPS Ping ir traserout Žaliosios funkcijos: Energijos taupymas pagal kabelio ilgį (<10 m) Energijos taupymas, kai ryšys nutrūksta RFC 2131 DHCP klientas IEEE 802.1x su svečių VLAN „Jumbo frame“ palaikymas Prievadų pagrindu veikiantis saugumas užrakintais MAC adresais MAC ir IP pagrindu veikiantys ACL Audros valdymas transliacijos, daugiakomunikacijos ir nežinomų unakast paketų srautui IGMP sekimas v1/v2 Prievadų pagrindu veikiantis išėjimo srauto apribojimas SNTP Prievadų veidrodžio palaikymas (daugelis vienam) Konfigūravimas interneto naršyklėje Konfigūracijos atsarginė kopija / atkūrimas Slaptažodžio prieigos kontrolė TACACS+ ir RADIUS palaikymas Syslog Įkrovimo programinės įrangos atnaujinimas NETGEAR susiję produktaiTinklas ProSafe® 802.11g belaidis prieigos taškas (WG302) ProSafe® 802.11g belaidis prieigos taškas (WG103) ProSafe® 802.11n dviejų dažnių belaidis prieigos taškas (WNDAP330)Staliniai kompiuteriai Gigabit Ethernet PCI adapteris (GA311)
Prekės atspalvis gali skirtis nuo matomo nuotraukoje. Prekės aprašymas yra bendro pobūdžio, jame nebūtinai yra paminėtos visos prekės savybės. Internetinėje parduotuvėje skelbiamos prekių kainos, akcijos gali skirtis nuo prekių kainų, akcijų taikomų prekybos, aptarnavimo centruose. Prekių likutis sandėlyje ir internetinėje parduotuvėje išimtinais atvejais gali nesutapti, todėl išlieka galimybė, kad pristatymo terminai gali skirtis nuo nurodytų užsakymo pateikimo metu ir / arba Tavo užsakymo įvykdyti negalėsime arba įvykdysime tik jo dalį (tokiais atvejais, Pirkėjas yra nedelsiant apie tai informuojamas). AI Modified - Redaguota naudojant DI

Pastebėjai klaidą prekės aprašyme, savybių lentelėje ar nuotraukų galerijoje? Pranešk mums