Prisijunk prie SMART NET ir sutaupyk! Prisijunk

Komutatorius (Switch) ZyXEL GS1900-10HP

Prekės kodas: 1265983

124,99 €
/ vnt.
149,90 €
/ vnt.
30 d. mažiausia kaina: 116,56 €
+

Atsiėmimas paštomate

Gauk į paštomatą už 2,49 €. Pristatysime spalio 22 d.

Atsiėmimas parduotuvėje

Atsiimk už 0.5-1.99€. Paruošime spalio 22 d.

Pristatymas kurjeriu

Gauk į namus nemokamai*. Pristatysime spalio 22 d.

Gauk į namus už 3,49 €*. Pristatysime spalio 22 d.

* Pristatymo kaina apskaičiuota įvertinus aptarnavimo mokestį ir prekės svorį: 0.30 kg
Prekės informacija

Gaminio savybės

Bendrosios charakteristikos

Prekės tipas Komutatoriai (Switch)
Prekės ženklas ZyXEL
Modelis GS1900-10HP
Šakotuvo tipas
Valdomi (managed) komutatoriai suteikia galimybę valdyti duomenų perdavimą vidiniame tinkle bei jų valdymą. Nevaldomi komutatoriai tiesiog suteikia galimybę dviems įrenginiams, Ethernet jungties pagalba, pvz., kompiuteriui ir spausdintuvui sąveikauti. Įprastai tokio tipo įrenginiai vadinami «Plug-and-Play».
Managed
Gylis 104 mm
Plotis 250 mm
Aukštis 27 mm
Svoris 1530 g
Spalva Juoda sp.
Korpuso medžiaga Metalas
Tinklo standartai
Belaidžio ryšio perdavimo standartai. 802.11G vis dar nenorinti pasiduoti senoji technologija technologija. Mat G standarto adapterius turi dauguma prieš kelerius metus pagamintų nešiojamųjų kompiuterių. Ryšys veikia 2,4 GHz bangų diapazonu. Teorinė jo sparta siekia 54 MB/s, kas šiais laikais yra gerokai per mažai. 802.11ac – tai naujas belaidžio ryšio standartas, užtikrinantis didelį perduodamų duomenų greitį 5 GHz dažnio intervale. Dėl to garantuojamas trukdžių ir užlaikymų nebuvimas, kai perduodamas srautinis HD video vaizdas, atliekami video skambučiai, veikia VoIP telefonija ar žaidžiami žaidimai. 802.11ac užtikrina spartų duomenų duomenų perdavimą iki 1,3 Gb/s sparta – trigubai greičiau negu naudojant ankstesnį 802.11n standartą.
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ax, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 803.3x
Tinklo (LAN) jungčių greitis
LAN arba Ethernet jungtis tinklo kabeliui pajungti. 10/100 MB/s standartinis greitis, kuris būdingas beveik visiems maršrutizatoriams. 10/100/1000 MB/s arba GigaBit standartas dešimt kartų greitesnis, kuris kartu su Gigabit LAN tinklo plokštės pagalba leidžia vidiniame kompiuterių tinkle duomenis perduoti itin greitai. Toks sprendimas yra būtinas biuruose, kur tarp kompiuterių reikia dažnai nukopijuoti didelės apimties failus arba reikalingas spartus plačiajuostis interneto ryšys (su ~30 Mb/s) keliuose kompiuteriuose vienu metu.
10/100/1000 Mbps
Base T jungčių skaičius
Nurodoma kiek įrenginys turi Base-T jungčių, dar kitaip vadinamų RJ45 ar tiesiog tinklo lizdų.
8
Jungtys 2 x SFP, 8 x RJ-45
Privaloma garantija 24 mėn
Zyxel GS1900-10HP yra valdomas L2 Gigabit Ethernet komutatorius, skirtas verslo aplinkoms, pasižymintis dideliu našumu ir tyliu, be ventiliatorių veikimu. Jame yra 8 RJ-45 Gigabit Ethernet prievadai (10/100/1000), palaikantys maitinimą per Ethernet (PoE), ir 2 SFP Gigabit prievadai lanksčioms tinklo jungtims. Šį stalinį komutatorių galima montuoti ant sienos ir jis yra juodos spalvos.

Pagrindinės savybės:
  • Gigabitų našumas: Užtikrina visišką neblokuojamą iki 1 Gbps pralaidumą vienam prievadui.
  • Išmanusis PoE+: PoE modeliai efektyviai tiekia energiją, palaikydami IEEE 802.3at su iki 30 W vienam prievadui, optimizuodami energijos biudžetą prijungtiems įrenginiams, pvz., AP, IP kameroms ir VoIP telefonams. Bendras PoE biudžetas yra 77W.
  • Išplėstinės valdymo funkcijos: Įrengta apsauga nuo kilpų, dvigubi atvaizdai programinės įrangos atsarginei kopijai, audros valdymas, DoS prevencija ir SSL šifravimas saugiam valdymui.
  • Tinklo saugumas: Siūlo integruotas tinklo saugumo funkcijas, skirtas sumažinti riziką ir pagerinti duomenų srautą.
  • Energiją taupantis: Palaiko IEEE 802.3az EEE energijos vartojimo efektyvumui.
  • VLAN palaikymas: Apima VLAN funkcijas, tokias kaip Voice VLAN.
  • QoS palaikymas: Kokybės aptarnavimo palaikymas užtikrina efektyvų tinklo srauto valdymą.
  • MIB palaikymas: Palaiko RFC 1213 MIB II, RFC 2819 RMON (1, 2, 3, 9 grupės), RFC 1215 generinius spąstus ir RFC 1493 tiltą tinklo stebėjimui ir valdymui.
  • Jumbo rėmai: Palaiko jumbo rėmus iki 9012 baitų, kad pagerintų tinklo pralaidumą.
  • Komutavimo pajėgumas: Pasižymi 20 Gbit/s komutavimo pajėgumu ir 14,88 Mpps pralaidumu.


Specifikacijos:
  • Komutatoriaus tipas: Valdomas, L2
  • Prievadai: 8 x Gigabit Ethernet (10/100/1000) RJ-45, 2 x SFP modulio lizdai, 1 x RJ-45 konsolės prievadas
  • MAC adresų lentelė: 8000 įrašų
  • Tinklo standartai: IEEE 802.3at, IEEE 802.1w, IEEE 802.3x, IEEE 802.3u, IEEE 802.1s, IEEE 802.3az, IEEE 802.3, IEEE 802.3ab, IEEE 802.1p, IEEE 802.1D
  • Energijos sąnaudos: Veikimas: 96,2 W (maks.: 95,3 W)
  • Maitinimo šaltinis: AC 100-240 V, 50-60 Hz, Maitinimo šaltinis įtrauktas.
  • Matmenys: 250 mm (plotis) x 27 mm (aukštis) x 104 mm (gylis)
  • Svoris: 720 gramų
  • Darbinė temperatūra: 0-40 °C
  • Laikymo temperatūra: -40-70 °C
  • Drėgmė: Darbinė/laikymo santykinė drėgmė: 10-95%
  • MTBF: 800259 h
Prekės atspalvis gali skirtis nuo matomo nuotraukoje. Prekės aprašymas yra bendro pobūdžio, jame nebūtinai yra paminėtos visos prekės savybės. Internetinėje parduotuvėje skelbiamos prekių kainos, akcijos gali skirtis nuo prekių kainų, akcijų taikomų prekybos, aptarnavimo centruose. Prekių likutis sandėlyje ir internetinėje parduotuvėje išimtinais atvejais gali nesutapti, todėl išlieka galimybė, kad pristatymo terminai gali skirtis nuo nurodytų užsakymo pateikimo metu ir / arba Tavo užsakymo įvykdyti negalėsime arba įvykdysime tik jo dalį (tokiais atvejais, Pirkėjas yra nedelsiant apie tai informuojamas). AI Modified - Redaguota naudojant DI

Pastebėjai klaidą prekės aprašyme, savybių lentelėje ar nuotraukų galerijoje? Pranešk mums