Prisijunk prie SMART NET ir sutaupyk! Prisijunk

Komutatorius (Switch) ZyXEL GS1900-24HP

Prekės kodas: 1001413

269,12 €
/ vnt.
339,00 €
/ vnt.
30 d. mažiausia kaina: 269,12 €
+

Atsiėmimas paštomate

Gauk į paštomatą už 2,49 €. Pristatysime spalio 16 d.

Atsiėmimas parduotuvėje

Atsiimk už 0.5-1.99€. Paruošime spalio 16 d.

Pristatymas kurjeriu

Gauk į namus nemokamai*. Pristatysime spalio 16 d.

Gauk į namus už 3,49 €*. Pristatysime spalio 16 d.

* Pristatymo kaina apskaičiuota įvertinus aptarnavimo mokestį ir prekės svorį: 0.30 kg
Prekės informacija

Gaminio savybės

Bendrosios charakteristikos

Prekės tipas Komutatoriai (Switch)
Prekės ženklas ZyXEL
Modelis GS1900-24HP
Šakotuvo tipas
Valdomi (managed) komutatoriai suteikia galimybę valdyti duomenų perdavimą vidiniame tinkle bei jų valdymą. Nevaldomi komutatoriai tiesiog suteikia galimybę dviems įrenginiams, Ethernet jungties pagalba, pvz., kompiuteriui ir spausdintuvui sąveikauti. Įprastai tokio tipo įrenginiai vadinami «Plug-and-Play».
Managed
Gylis 441 mm
Plotis 270 mm
Aukštis 44 mm
Svoris 4 g
Spalva Juoda sp.
Korpuso medžiaga Metalas
Tinklo standartai
Belaidžio ryšio perdavimo standartai. 802.11G vis dar nenorinti pasiduoti senoji technologija technologija. Mat G standarto adapterius turi dauguma prieš kelerius metus pagamintų nešiojamųjų kompiuterių. Ryšys veikia 2,4 GHz bangų diapazonu. Teorinė jo sparta siekia 54 MB/s, kas šiais laikais yra gerokai per mažai. 802.11ac – tai naujas belaidžio ryšio standartas, užtikrinantis didelį perduodamų duomenų greitį 5 GHz dažnio intervale. Dėl to garantuojamas trukdžių ir užlaikymų nebuvimas, kai perduodamas srautinis HD video vaizdas, atliekami video skambučiai, veikia VoIP telefonija ar žaidžiami žaidimai. 802.11ac užtikrina spartų duomenų duomenų perdavimą iki 1,3 Gb/s sparta – trigubai greičiau negu naudojant ankstesnį 802.11n standartą.
IEEE 802.3at
Base T jungčių skaičius
Nurodoma kiek įrenginys turi Base-T jungčių, dar kitaip vadinamų RJ45 ar tiesiog tinklo lizdų.
24
Jungtys RJ-45
Privaloma garantija 24 mėn
„ZyXEL GS1900“ serija siūlo 8/16/24/48 prievadų „GbE Smart Managed“ komutatorių asortimentą, sukurtą siekiant suteikti daugiau lankstumo ir jungiamumo jūsų verslo tinklui. Seriją sudaro tokie modeliai kaip GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 ir GS1900-48HP. Pagrindinės savybės:
  • Gigabit Ethernet jungtis didelės spartos duomenų perdavimui.
  • Esminės valdymo funkcijos, skirtos patobulintam tinklo valdymui.
  • Energiją taupančios funkcijos ir ventiliatoriaus neturintis dizainas (pasirinkti modeliai) efektyviam veikimui.
  • Pilnas IPv6 palaikymas užtikrina pasirengimą ateities tinklo plėtrai.
  • PoE modeliai (GS1900-8HP/24HP/48HP) atitinka IEEE 802.3at Power over Ethernet (PoE) Plus standartą, o GS1900-24HP siūlo 170 W bendrą PoE biudžetą.
  • Iki 1 Gbps vienam prievadui neblokuojamas pralaidumas didelės spartos verslo programoms.
  • 24 x 100/1000 Mbps prievadai ir 2x SFP 100/1000 Mbps prievadai pasirinktuose modeliuose (pvz., GS1900-24/24HP/48/48HP) tolimojo nuotolio diegimui.
Universalumas ir lankstumas: Serija siūlo kompaktiškus stalinius ir stelažinius dydžius, palaikančius kelis diegimo būdus mažuose biuruose ir posėdžių salėse, įskaitant montavimo ant sienos, po stalu, ant stalo ir stelažo galimybes. GS1900 seriją sudaro modeliai be ventiliatoriaus ir su įmontuotu išmaniuoju ventiliatoriumi. Išmanusis ventiliatorius automatiškai reguliuoja greitį pagal įrenginio temperatūrą. Paprastas ir intuityvus valdymas:
  • Integruota žiniatinklio naršyklė paprastam konfigūravimui ir valdymui.
  • Žingsnis po žingsnio intuityvus vedlys greitam nustatymui, įskaitant VLAN, svečio VLAN ir QoS nustatymus.
Tinklo klaidų prevencija ir saugumas:
  • Apsauga nuo kilpų, kad būtų išvengta tinklo užtvindymo.
  • Dvigubi vaizdai atsarginei programinei įrangai.
  • Audros valdymas tinklo efektyvumui.
  • Draugiškas įjungimo/išjungimo DoS su paprastu spustelėjimu, kad įjungtumėte/išjungtumėte.
  • SSL šifravimas saugiai prieigai prie valdymo kadro.
  • MAC adresų filtravimas ir saugos algoritmai, tokie kaip 802.1x RADIUS.
  • SSH/SSL palaikymas saugiam valdymui.
Energijos vartojimo efektyvumas: Integruotas IEEE 802.3az Energy Efficient Ethernet (EEE) ir kitos „ZyXEL“ žaliosios funkcijos, skirtos sumažinti energijos suvartojimą. Specifikacijos („GS1900-24HP“ pavyzdys):
  • Komutatoriaus tipas: Valdomas
  • Formos faktorius: 1U
  • Produkto spalva: Juoda
  • Pagrindiniai perjungimo RJ-45 Ethernet prievadai: 24 x Gigabit Ethernet (10/100/1000)
  • SFP modulio lizdai: 2
  • Tinklo standartai: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Valdymo protokolai: SNMP v1, v2, v3, RMON (1,2,3,9)
  • MIB palaikymas: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
  • QoS palaikymas: Taip
  • Maitinimo šaltinis: Pridedamas
Prekės atspalvis gali skirtis nuo matomo nuotraukoje. Prekės aprašymas yra bendro pobūdžio, jame nebūtinai yra paminėtos visos prekės savybės. Internetinėje parduotuvėje skelbiamos prekių kainos, akcijos gali skirtis nuo prekių kainų, akcijų taikomų prekybos, aptarnavimo centruose. Prekių likutis sandėlyje ir internetinėje parduotuvėje išimtinais atvejais gali nesutapti, todėl išlieka galimybė, kad pristatymo terminai gali skirtis nuo nurodytų užsakymo pateikimo metu ir / arba Tavo užsakymo įvykdyti negalėsime arba įvykdysime tik jo dalį (tokiais atvejais, Pirkėjas yra nedelsiant apie tai informuojamas). AI Modified - Redaguota naudojant DI

Pastebėjai klaidą prekės aprašyme, savybių lentelėje ar nuotraukų galerijoje? Pranešk mums